This project is read-only.
2
Vote

Doesn't work in Encoder 4

description

It appears that the plug-in will not work in Expression Encoder 4 without some code modification. I'll see if I can write a pach and post it here.

comments